月度归档:四月 2013

在我之前的一篇文章(新升级的wordpress 3.5无法升级主题和插件?有谁知道怎么搞定吗?)中提到在升级时会遇到:文件流的目标目录不存在或不可写。 今天发现其实解决这个问题也很简单,就是在配置文件wp-config.php中写, 当更新到WordPress 3.5后,将其去除: define( …

继续阅读

1/1